<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Programa de arte terapéutico que ayuda a las mujeres encarceladas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elpoderdelasideas.org/xmlrpc.php" />
    <meta property="og:image" content="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas.jpg" /><meta name="author" content="elpoder">
<link rel="icon" type="image/png" href="http://elpoderdelasideas.org/wp-content/uploads/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El arte se puede convertir en toda una herramienta: arte mujeres encarceladas la combinación perfecta para reconstruir una vida"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elpoderdelasideas.org/programa-de-arte-terapeutico-que-ayuda-a-las-mujeres-encarceladas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Programa de arte terapéutico que ayuda a las mujeres encarceladas" />
<meta property="og:description" content="El arte se puede convertir en toda una herramienta: arte mujeres encarceladas la combinación perfecta para reconstruir una vida" />
<meta property="og:url" content="http://www.elpoderdelasideas.org/programa-de-arte-terapeutico-que-ayuda-a-las-mujeres-encarceladas/" />
<meta property="og:site_name" content="El Poder de las Ideas" />
<meta property="article:tag" content="Arte" />
<meta property="article:tag" content="arte terapéutico" />
<meta property="article:tag" content="cárcel" />
<meta property="article:tag" content="Centro Correccional de Thunder Bay" />
<meta property="article:tag" content="Elizabeth Fry Society" />
<meta property="article:tag" content="enseñanza de arte terapéutico" />
<meta property="article:tag" content="Fundación Elizabeth Fry Society" />
<meta property="article:tag" content="Mary Kozorys" />
<meta property="article:tag" content="Oliver Road Community Center" />
<meta property="article:tag" content="presos" />
<meta property="article:tag" content="reos" />
<meta property="article:section" content="Arte" />
<meta property="article:published_time" content="2017-05-09T11:35:41-06:00" />
<meta property="og:image" content="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El arte se puede convertir en toda una herramienta: arte mujeres encarceladas la combinación perfecta para reconstruir una vida" />
<meta name="twitter:title" content="Programa de arte terapéutico que ayuda a las mujeres encarceladas" />
<meta name="twitter:image" content="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed" href="http://www.elpoderdelasideas.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; RSS de los comentarios" href="http://www.elpoderdelasideas.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Programa de arte terapéutico que ayuda a mujeres encarceladas RSS de los comentarios" href="http://www.elpoderdelasideas.org/programa-de-arte-terapeutico-que-ayuda-a-las-mujeres-encarceladas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpoderdelasideas.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.elpoderdelasideas.org/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpoderdelasideas.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.elpoderdelasideas.org/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='http://www.elpoderdelasideas.org/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elpoderdelasideas.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elpoderdelasideas.org/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.elpoderdelasideas.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpoderdelasideas.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpoderdelasideas.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.elpoderdelasideas.org/?p=9419' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpoderdelasideas.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.org%2Fprograma-de-arte-terapeutico-que-ayuda-a-las-mujeres-encarceladas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpoderdelasideas.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.org%2Fprograma-de-arte-terapeutico-que-ayuda-a-las-mujeres-encarceladas%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elpoderdelasideas.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.elpoderdelasideas.org/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.elpoderdelasideas.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.elpoderdelasideas.org\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10151184-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9419 single-format-standard programa-de-arte-terapeutico-que-ayuda-a-las-mujeres-encarceladas global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideasorg" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-6391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-6391"><a href="http://www.elpoderdelasideas.org/category/arte/">Arte</a></li>
<li id="menu-item-9292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9292"><a href="http://www.elpoderdelasideas.org/category/fotografia/">Fotografía</a></li>
<li id="menu-item-6390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6390"><a href="http://www.elpoderdelasideas.org/category/producto/">Producto</a></li>
<li id="menu-item-6392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6392"><a href="http://www.elpoderdelasideas.org/category/videos/">Videos</a></li>
<li id="menu-item-6393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6393"><a href="http://www.elpoderdelasideas.org/category/ilustracion/">Ilustración</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideasorg" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-6506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6506"><a href="http://www.elpoderdelasideas.org/aviso-legal/">Aviso Legal</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://www.elpoderdelasideas.org/">
            <img class="td-retina-data" data-retina="http://www.elpoderdelasideas.org/wp-content/uploads/2015/08/elpoderdelasideasorg.png" src="http://www.elpoderdelasideas.org/wp-content/uploads/2015/08/elpoderdelasideasorg.png" alt=""/>
            <span class="td-visual-hidden">El Poder de las Ideas</span>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-6391"><a href="http://www.elpoderdelasideas.org/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9292"><a href="http://www.elpoderdelasideas.org/category/fotografia/">Fotografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6390"><a href="http://www.elpoderdelasideas.org/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6392"><a href="http://www.elpoderdelasideas.org/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6393"><a href="http://www.elpoderdelasideas.org/category/ilustracion/">Ilustración</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.org/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="2997367596"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="2997367596"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="2997367596"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="2997367596"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.elpoderdelasideas.org/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Arte" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.elpoderdelasideas.org/category/arte/">
                                  <span itemprop="name">Arte</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Programa de arte terapéutico que ayuda a mujeres encarceladas</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9419" class="post-9419 post type-post status-publish format-standard has-post-thumbnail hentry category-arte tag-arte tag-arte-terapeutico tag-carcel tag-centro-correccional-de-thunder-bay tag-elizabeth-fry-society tag-ensenanza-de-arte-terapeutico tag-fundacion-elizabeth-fry-society tag-mary-kozorys tag-oliver-road-community-center tag-presos tag-reos" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elpoderdelasideas.org/category/arte/">Arte</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Programa de arte terapéutico que ayuda a mujeres encarceladas</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T11:35:41+00:00" >May 9, 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="text-align: center;"><a href="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas1.jpg"><img class="aligncenter wp-image-9422 size-full" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas1.jpg" alt="arte mujeres encarceladas" width="780" height="520" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas1.jpg 780w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas1-600x400.jpg 600w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas1-768x512.jpg 768w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas1-696x464.jpg 696w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas1-630x420.jpg 630w" sizes="(max-width: 780px) 100vw, 780px" /></a></p>
<p style="text-align: justify;"><strong>Las macetas artísticas creadas por mujeres en el Thunder Bay Correctional Center son parte de un programa de arte organizado por la Elizabeth Fry Society que ayuda a las mujeres en el sistema de justicia criminal a desarrollar y explorar nuevas habilidades.</strong></p>
<p style="text-align: justify;">THUNDER BAY &#8211; Un programa único que proporciona a las mujeres en el sistema de justicia penal una oportunidad para explorar y descubrir nuevas habilidades, mientras que también les ayuda a hacer frente a la vida dentro de un centro correccional.</p>
<h2>El arte mujeres, encarceladas</h2>
<p style="text-align: justify;">La <strong>Sociedad Elizabeth Fry</strong> del Noroeste de Ontario organiza un programa de arte terapéutico semanal para mujeres en el Centro Correccional de <strong>Thunder Bay</strong>.</p>
<p style="text-align: justify;">&#8220;Ellos disfrutan absolutamente del programa, en particular el hecho de que pueden unirse y trabajar colectivamente en piezas particulares&#8221;, dijo Mary Kozorys, coordinadora de la Sociedad Elizabeth Fry del Noroeste de Ontario.</p>
<p style="text-align: justify;">La <strong>Elizabeth Fry Society</strong> es una organización sin fines de lucro que brinda apoyo y ayuda a las mujeres que han estado en contacto con el sistema de justicia penal. El programa de <strong>arte terapéutico</strong> es una de varias iniciativas emprendidas por la Elizabeth Fry Society en establecimientos penitenciarios, que incluye clases de yoga, meditación y clubes de libros.</p>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas3.jpg"><img class="aligncenter wp-image-9423 size-full" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas3.jpg" alt="arte mujeres encarceladas" width="780" height="520" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas3.jpg 780w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas3-600x400.jpg 600w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas3-768x512.jpg 768w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas3-696x464.jpg 696w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas3-630x420.jpg 630w" sizes="(max-width: 780px) 100vw, 780px" /></a></p>
<p style="text-align: justify;"><strong>Las estampas de cobre creadas por mujeres en el Centro Correccional de Thunder Bay también estarán en subasta en la Fundación Elizabeth Fry Society.</strong></p>
<p style="text-align: justify;"><strong>Kozorys</strong> dijo que hay tanto talento entre las mujeres en el programa que a menudo pasa desapercibido y espera que programas como la <strong>enseñanza de arte terapéutico</strong> aproveche algo de esa creatividad y talento.</p>
<p style="text-align: justify;">Pero el programa también proporciona a las mujeres algo que no sea una salida creativa, que <strong>Kozorys</strong> dijo que puede ser aún más valiosa.</p>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas4.jpg"><img class="aligncenter wp-image-9424 size-full" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas4.jpg" alt="arte mujeres encarceladas" width="780" height="520" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas4.jpg 780w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas4-600x400.jpg 600w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas4-768x512.jpg 768w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas4-696x464.jpg 696w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas4-630x420.jpg 630w" sizes="(max-width: 780px) 100vw, 780px" /></a></p>
<p style="text-align: justify;"><strong>Mary Kozorys, coordinadora de la Sociedad Elizabeth Fry del Noroeste de Ontario, muestra algo del arte creado por las mujeres en el Centro Correccional de Thunder Bay.</strong></p>
<p style="text-align: justify;">&#8220;Esperan salir semanalmente a la variedad de programas&#8221;, dijo. Y también la sensación de conexión que tienen con los voluntarios. Para ellos, es una oportunidad de hacer esa conexión y ver que hay personas que realmente <strong>se preocupan por su estancia</strong> dentro del centro de corrección&#8221;.</p>
<p style="text-align: justify;">Como parte de la <strong>semana Elizabeth Fry</strong>, que se llevará a cabo del <strong>8 al 14 de mayo</strong>, el arte creado por las mujeres en el programa será subastado durante una recaudación de fondos el viernes 12 de mayo en el <strong>Oliver Road Community Center</strong>. Las ilustraciones incluyen los potes adornados de la planta y las impresiones de cobre. Este es el segundo año en que se llevó a cabo la recaudación de fondos y el año pasado recaudó <strong>más de $ 3,000</strong>.</p>
<p style="text-align: justify;">&#8220;Es un enorme impulso en términos de ayudarnos a conseguir suministros, traer a los facilitadores ocasionales&#8221;, dijo Kozorys. &#8220;Esperamos superar eso&#8221;.</p>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas5.jpg"><img class="aligncenter wp-image-9425 size-full" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas5.jpg" alt="arte mujeres encarceladas" width="780" height="520" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas5.jpg 780w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas5-600x400.jpg 600w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas5-768x512.jpg 768w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas5-696x464.jpg 696w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas5-630x420.jpg 630w" sizes="(max-width: 780px) 100vw, 780px" /></a></p>
<p style="text-align: justify;"><strong>Stef MacLeod (izquierda), gerente de mercadotecnia de Copperfin Credit Union y Bayley Ostenfeldt (derecha), miembro de la junta de Copperfin Credit Union, presentan un cheque a Mary Veltri (central), presidenta de la Sociedad Elizabeth Fry del Noroeste de Ontario.</strong></p>
<p style="text-align: justify;">Según Kozorys, el programa de arte en particular ha proporcionado realmente una manera para que las mujeres exploren nuevas habilidades y las ayuden a hacer frente a una situación difícil.</p>
<p style="text-align: justify;">&#8220;Elizabeth Fry ofrece programas que son muy únicos en que ayudan a las mujeres con habilidades que les ayudarán dentro del centro correccional, habilidades que les ayudan a concentrarse y hacer frente a la realidad de estar en un centro correccional&#8221;, dijo. &#8220;Además de tratar de descubrir algunas de las habilidades que tienen y que pueden transportar a la comunidad&#8221;.</p>
<p style="text-align: justify;">Para comenzar la semana de <strong>Elizabeth Fry, Copperfin Credit Union</strong> donó $ 750 a la Elizabeth Fry Society el lunes.</p>
<p style="text-align: justify;">Los carteles con información sobre la Sociedad <strong>Elizabeth Fry</strong> también circulan por las <strong>Bibliotecas Públicas de Thunder Bay</strong>. Kozorys dijo que espera que la gente tenga una mejor comprensión de los servicios que ofrece la sociedad, ya que hacen una gran diferencia, y el éxito del programa de arte es un ejemplo perfecto.</p>
<p style="text-align: justify;">&#8220;Las mujeres reconocen las diversas habilidades que tienen y el hecho de que hay personas en la comunidad que están interesadas en verlas desarrollar sus habilidades y mejorarlas&#8221;, dijo Kozorys.</p>
<h3>Referencias:</h3>
<p>&#8220;<a href="https://www.tbnewswatch.com/local-news/therapeutic-art-program-helping-incarcerated-women-609502" target="_blank" rel="noopener noreferrer">Therapeutic art program helping incarcerated women</a>&#8220;, Tbnewwatch.com</p>

<!-- WP QUADS Content Ad Plugin v. 1.5.1 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:5px 0 5px 0;text-align:center;">
<p style="text-align: center;"><span style="color: #993300;"><strong>Anuncio</strong></span></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pie de página el org -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9232598553232038"
     data-ad-slot="3990601596"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elpoderdelasideas.org/tag/arte/">Arte</a></li><li><a href="http://www.elpoderdelasideas.org/tag/arte-terapeutico/">arte terapéutico</a></li><li><a href="http://www.elpoderdelasideas.org/tag/carcel/">cárcel</a></li><li><a href="http://www.elpoderdelasideas.org/tag/centro-correccional-de-thunder-bay/">Centro Correccional de Thunder Bay</a></li><li><a href="http://www.elpoderdelasideas.org/tag/elizabeth-fry-society/">Elizabeth Fry Society</a></li><li><a href="http://www.elpoderdelasideas.org/tag/ensenanza-de-arte-terapeutico/">enseñanza de arte terapéutico</a></li><li><a href="http://www.elpoderdelasideas.org/tag/fundacion-elizabeth-fry-society/">Fundación Elizabeth Fry Society</a></li><li><a href="http://www.elpoderdelasideas.org/tag/mary-kozorys/">Mary Kozorys</a></li><li><a href="http://www.elpoderdelasideas.org/tag/oliver-road-community-center/">Oliver Road Community Center</a></li><li><a href="http://www.elpoderdelasideas.org/tag/presos/">presos</a></li><li><a href="http://www.elpoderdelasideas.org/tag/reos/">reos</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elpoderdelasideas.org%2Fprograma-de-arte-terapeutico-que-ayuda-a-las-mujeres-encarceladas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Programa+de+arte+terap%C3%A9utico+que+ayuda+a+mujeres+encarceladas&url=http%3A%2F%2Fwww.elpoderdelasideas.org%2Fprograma-de-arte-terapeutico-que-ayuda-a-las-mujeres-encarceladas%2F&via=El+Poder+de+las+Ideas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.elpoderdelasideas.org/programa-de-arte-terapeutico-que-ayuda-a-las-mujeres-encarceladas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.elpoderdelasideas.org/programa-de-arte-terapeutico-que-ayuda-a-las-mujeres-encarceladas/&amp;media=http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas.jpg&description=El arte se puede convertir en toda una herramienta: arte mujeres encarceladas la combinación perfecta para reconstruir una vida" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Programa+de+arte+terap%C3%A9utico+que+ayuda+a+mujeres+encarceladas%20-%20http%3A%2F%2Fwww.elpoderdelasideas.org%2Fprograma-de-arte-terapeutico-que-ayuda-a-las-mujeres-encarceladas%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elpoderdelasideas.org/programa-de-arte-terapeutico-que-ayuda-a-las-mujeres-encarceladas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elpoderdelasideas.org/programa-de-arte-terapeutico-que-ayuda-a-las-mujeres-encarceladas/" data-text="Programa de arte terapéutico que ayuda a mujeres encarceladas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elpoderdelasideas.org/una-pina-olvidada-termino-siendo-confundida-arte-una-exposicion/">Una piña olvidada terminó siendo confundida por arte en una exposición</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.elpoderdelasideas.org/author/elpoder/"><img alt='' src='http://1.gravatar.com/avatar/13bef1ef03d17b37eed3788c810746f5?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/13bef1ef03d17b37eed3788c810746f5?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a></span></div><div class="td-author-url"><a href="http://elpoderdelasideas.com">http://elpoderdelasideas.com</a></div><div class="td-author-description">¿Te gusta la creatividad?, a nosotros también, por eso pasa adelante y disfruta...</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="elpoder"></span><meta itemprop="datePublished" content="2017-05-09T11:35:41+00:00"><meta itemprop="dateModified" content="2017-05-09T11:35:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elpoderdelasideas.org/programa-de-arte-terapeutico-que-ayuda-a-las-mujeres-encarceladas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.org/wp-content/uploads/2015/08/elpoderdelasideasorg.png"></span><meta itemprop="name" content="El Poder de las Ideas"></span><meta itemprop="headline " content="Programa de arte terapéutico que ayuda a mujeres encarceladas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="350"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5912a62d01fb1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5912a62d01fb1" ><script>var block_td_uid_3_5912a62d01fb1 = new tdBlock();
block_td_uid_3_5912a62d01fb1.id = "td_uid_3_5912a62d01fb1";
block_td_uid_3_5912a62d01fb1.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5912a62d01fb1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5912a62d01fb1_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":9419,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_5912a62d01fb1.td_column_number = "3";
block_td_uid_3_5912a62d01fb1.block_type = "td_block_related_posts";
block_td_uid_3_5912a62d01fb1.post_count = "12";
block_td_uid_3_5912a62d01fb1.found_posts = "163";
block_td_uid_3_5912a62d01fb1.header_color = "";
block_td_uid_3_5912a62d01fb1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5912a62d01fb1.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_3_5912a62d01fb1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5912a62d11aa4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5912a62d01fb1" href="#">Artículo relacionados</a><a id="td_uid_5_5912a62d11b0b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5912a62d01fb1" href="#">Más del autor</a></h4><div id=td_uid_3_5912a62d01fb1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/una-pina-olvidada-termino-siendo-confundida-arte-una-exposicion/" rel="bookmark" title="Una piña olvidada terminó siendo confundida por arte en una exposición"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/pina-arte-olvidada-218x150.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/pina-arte-olvidada-218x150.jpg 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/pina-arte-olvidada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="piña arte" title="Una piña olvidada terminó siendo confundida por arte en una exposición"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/una-pina-olvidada-termino-siendo-confundida-arte-una-exposicion/" rel="bookmark" title="Una piña olvidada terminó siendo confundida por arte en una exposición">Una piña olvidada terminó siendo confundida por arte en una exposición</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/varias-noticias-arte-alrededor-del-mundo/" rel="bookmark" title="Varias noticias sobre Arte alrededor del mundo"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/noticias-sobre-arte-218x150.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/noticias-sobre-arte-218x150.jpg 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/noticias-sobre-arte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="noticias sobre arte" title="Varias noticias sobre Arte alrededor del mundo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/varias-noticias-arte-alrededor-del-mundo/" rel="bookmark" title="Varias noticias sobre Arte alrededor del mundo">Varias noticias sobre Arte alrededor del mundo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/1-400-anos-de-antiguedad-tumba-china/" rel="bookmark" title="Monstruo misterioso encontrado en  tumba china de 1.400 años"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-chino-218x150.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-chino-218x150.jpg 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-chino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Arte chino" title="Monstruo misterioso encontrado en  tumba china de 1.400 años"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/1-400-anos-de-antiguedad-tumba-china/" rel="bookmark" title="Monstruo misterioso encontrado en  tumba china de 1.400 años">Monstruo misterioso encontrado en  tumba china de 1.400 años</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/documental-saving-banksy-dvd/" rel="bookmark" title="El documental Saving Banksy ya está disponible en DVD"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/saving-bansky-dvd-218x150.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/saving-bansky-dvd-218x150.jpg 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/saving-bansky-dvd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Saving Bansky" title="El documental Saving Banksy ya está disponible en DVD"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/documental-saving-banksy-dvd/" rel="bookmark" title="El documental Saving Banksy ya está disponible en DVD">El documental Saving Banksy ya está disponible en DVD</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/eric-yahnker-se-une-a-la-satira-politica-de-estados-unidos/" rel="bookmark" title="Eric Yahnker se une a la sátira política de Estados Unidos"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/EricYahnker-218x150.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/EricYahnker-218x150.jpg 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/EricYahnker-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eric Yahnker se une a la sátira política de Estados Unidos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/eric-yahnker-se-une-a-la-satira-politica-de-estados-unidos/" rel="bookmark" title="Eric Yahnker se une a la sátira política de Estados Unidos">Eric Yahnker se une a la sátira política de Estados Unidos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/museos-consideran-formas-involucrar-diferentes-personas-arte/" rel="bookmark" title="Museos consideran formas de involucrar personas en el mismo arte"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/diebenkorn_woman-on-a-218x150.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/diebenkorn_woman-on-a-218x150.jpg 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/diebenkorn_woman-on-a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Museos consideran formas de involucrar personas en el mismo arte"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/museos-consideran-formas-involucrar-diferentes-personas-arte/" rel="bookmark" title="Museos consideran formas de involucrar personas en el mismo arte">Museos consideran formas de involucrar personas en el mismo arte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/dia-de-las-artes-eventos-que-ayudan-a-los-ninos-explorar-el-arte/" rel="bookmark" title="Día de las Artes: eventos que ayudan a los niños"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ninos-haciendo-arte-218x150.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ninos-haciendo-arte-218x150.jpg 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ninos-haciendo-arte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Niños realizado arte" title="Día de las Artes: eventos que ayudan a los niños"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/dia-de-las-artes-eventos-que-ayudan-a-los-ninos-explorar-el-arte/" rel="bookmark" title="Día de las Artes: eventos que ayudan a los niños">Día de las Artes: eventos que ayudan a los niños</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/heather-thompson-artista-despues-una-lesion-cerebral/" rel="bookmark" title="Heather Thompson se convirtió en artista después de una lesión cerebral"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/Heather-Thompson-218x150.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/Heather-Thompson-218x150.jpg 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/Heather-Thompson-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Heather Thompson se convirtió en artista después de una lesión cerebral"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/heather-thompson-artista-despues-una-lesion-cerebral/" rel="bookmark" title="Heather Thompson se convirtió en artista después de una lesión cerebral">Heather Thompson se convirtió en artista después de una lesión cerebral</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/heather-hawley-llevar-el-arte-a-las-personas-mayores/" rel="bookmark" title="Heather Hawley: Llevar el arte a las personas mayores"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/heather-hawley-arte-218x150.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/heather-hawley-arte-218x150.jpg 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/heather-hawley-arte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Heather Hawley: Llevar el arte a las personas mayores"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/heather-hawley-llevar-el-arte-a-las-personas-mayores/" rel="bookmark" title="Heather Hawley: Llevar el arte a las personas mayores">Heather Hawley: Llevar el arte a las personas mayores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/el-arte-nativo-americano-no-ha-cambiado-pero-los-museos-deberian/" rel="bookmark" title="El arte nativo americano no ha cambiado, pero los museos deberían"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/arte-nativo-americano-218x150.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/arte-nativo-americano-218x150.jpg 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/arte-nativo-americano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El arte nativo americano no ha cambiado, pero los museos deberían"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/el-arte-nativo-americano-no-ha-cambiado-pero-los-museos-deberian/" rel="bookmark" title="El arte nativo americano no ha cambiado, pero los museos deberían">El arte nativo americano no ha cambiado, pero los museos deberían</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/10-peliculas-sobre-artistas-famosos/" rel="bookmark" title="10 películas biográficas sobre artistas famosos"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/peliculas-artistas-famosos-218x150.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/peliculas-artistas-famosos-218x150.jpg 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/peliculas-artistas-famosos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="10 películas biográficas sobre artistas famosos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/10-peliculas-sobre-artistas-famosos/" rel="bookmark" title="10 películas biográficas sobre artistas famosos">10 películas biográficas sobre artistas famosos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/nikita-golubev-crea-arte-en-la-suciedad-de-los-vehiculos/" rel="bookmark" title="Nikita Golubev crea arte en la suciedad de los vehículos"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/autos-sucios-218x150.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/autos-sucios-218x150.jpg 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/autos-sucios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nikita Golubev crea arte en la suciedad de los vehículos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/nikita-golubev-crea-arte-en-la-suciedad-de-los-vehiculos/" rel="bookmark" title="Nikita Golubev crea arte en la suciedad de los vehículos">Nikita Golubev crea arte en la suciedad de los vehículos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5912a62d01fb1" data-td_block_id="td_uid_3_5912a62d01fb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5912a62d01fb1" data-td_block_id="td_uid_3_5912a62d01fb1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="https://alexa.design/2nyQQPK" target="_blank" rel="nofollow"><img class="alignnone size-full wp-image-9209" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/arte-fino.png" alt="arte fino" width="300" height="300" /></a></p></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h2>
Notas Random
</h2></div>
		</aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_6_5912a62d2e482_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5912a62d2e482" ><script>var block_td_uid_6_5912a62d2e482 = new tdBlock();
block_td_uid_6_5912a62d2e482.id = "td_uid_6_5912a62d2e482";
block_td_uid_6_5912a62d2e482.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5912a62d2e482_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5912a62d2e482_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5912a62d2e482.td_column_number = "1";
block_td_uid_6_5912a62d2e482.block_type = "td_block_3";
block_td_uid_6_5912a62d2e482.post_count = "10";
block_td_uid_6_5912a62d2e482.found_posts = "801";
block_td_uid_6_5912a62d2e482.header_color = "#";
block_td_uid_6_5912a62d2e482.ajax_pagination_infinite_stop = "";
block_td_uid_6_5912a62d2e482.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_6_5912a62d2e482);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5912a62d2e482 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/programa-de-arte-terapeutico-que-ayuda-a-las-mujeres-encarceladas/" rel="bookmark" title="Programa de arte terapéutico que ayuda a mujeres encarceladas"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas-324x160.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas-324x160.jpg 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-mujeres-encarceladas-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Programa de arte terapéutico que ayuda a mujeres encarceladas"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/programa-de-arte-terapeutico-que-ayuda-a-las-mujeres-encarceladas/" rel="bookmark" title="Programa de arte terapéutico que ayuda a mujeres encarceladas">Programa de arte terapéutico que ayuda a mujeres encarceladas</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T11:35:41+00:00" >May 9, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/una-pina-olvidada-termino-siendo-confundida-arte-una-exposicion/" rel="bookmark" title="Una piña olvidada terminó siendo confundida por arte en una exposición"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/pina-arte-olvidada-324x160.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/pina-arte-olvidada-324x160.jpg 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/pina-arte-olvidada-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="piña arte" title="Una piña olvidada terminó siendo confundida por arte en una exposición"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/una-pina-olvidada-termino-siendo-confundida-arte-una-exposicion/" rel="bookmark" title="Una piña olvidada terminó siendo confundida por arte en una exposición">Una piña olvidada terminó siendo confundida por arte en una exposición</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T10:37:19+00:00" >May 8, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/varias-noticias-arte-alrededor-del-mundo/" rel="bookmark" title="Varias noticias sobre Arte alrededor del mundo"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/noticias-sobre-arte-324x160.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/noticias-sobre-arte-324x160.jpg 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/noticias-sobre-arte-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="noticias sobre arte" title="Varias noticias sobre Arte alrededor del mundo"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/varias-noticias-arte-alrededor-del-mundo/" rel="bookmark" title="Varias noticias sobre Arte alrededor del mundo">Varias noticias sobre Arte alrededor del mundo</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T10:46:24+00:00" >May 5, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/1-400-anos-de-antiguedad-tumba-china/" rel="bookmark" title="Monstruo misterioso encontrado en  tumba china de 1.400 años"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-chino-324x160.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-chino-324x160.jpg 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/arte-chino-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Arte chino" title="Monstruo misterioso encontrado en  tumba china de 1.400 años"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/1-400-anos-de-antiguedad-tumba-china/" rel="bookmark" title="Monstruo misterioso encontrado en  tumba china de 1.400 años">Monstruo misterioso encontrado en  tumba china de 1.400 años</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-04T10:13:44+00:00" >May 4, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/documental-saving-banksy-dvd/" rel="bookmark" title="El documental Saving Banksy ya está disponible en DVD"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/saving-bansky-dvd-324x160.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/saving-bansky-dvd-324x160.jpg 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/saving-bansky-dvd-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Saving Bansky" title="El documental Saving Banksy ya está disponible en DVD"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/documental-saving-banksy-dvd/" rel="bookmark" title="El documental Saving Banksy ya está disponible en DVD">El documental Saving Banksy ya está disponible en DVD</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-03T10:22:10+00:00" >May 3, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/eric-yahnker-se-une-a-la-satira-politica-de-estados-unidos/" rel="bookmark" title="Eric Yahnker se une a la sátira política de Estados Unidos"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/EricYahnker-324x160.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/EricYahnker-324x160.jpg 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/EricYahnker-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Eric Yahnker se une a la sátira política de Estados Unidos"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/eric-yahnker-se-une-a-la-satira-politica-de-estados-unidos/" rel="bookmark" title="Eric Yahnker se une a la sátira política de Estados Unidos">Eric Yahnker se une a la sátira política de Estados Unidos</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T11:34:50+00:00" >May 2, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/exposicion-rei-kawakubo/" rel="bookmark" title="Andrew Bolton habla de la exposición Rei Kawakubo / Comme des Garçons: Art of the In-Between"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/rei-kawakubo-art-324x160.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/rei-kawakubo-art-324x160.jpg 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/05/rei-kawakubo-art-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Rei Kawakubo" title="Andrew Bolton habla de la exposición Rei Kawakubo / Comme des Garçons: Art of the In-Between"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/exposicion-rei-kawakubo/" rel="bookmark" title="Andrew Bolton habla de la exposición Rei Kawakubo / Comme des Garçons: Art of the In-Between">Andrew Bolton habla de la exposición Rei Kawakubo / Comme des Garçons: Art of the In-Between</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-01T10:34:43+00:00" >May 1, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/museos-consideran-formas-involucrar-diferentes-personas-arte/" rel="bookmark" title="Museos consideran formas de involucrar personas en el mismo arte"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/diebenkorn_woman-on-a-324x160.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/diebenkorn_woman-on-a-324x160.jpg 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/diebenkorn_woman-on-a-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Museos consideran formas de involucrar personas en el mismo arte"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/museos-consideran-formas-involucrar-diferentes-personas-arte/" rel="bookmark" title="Museos consideran formas de involucrar personas en el mismo arte">Museos consideran formas de involucrar personas en el mismo arte</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-28T12:36:43+00:00" >Abr 28, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/dia-de-las-artes-eventos-que-ayudan-a-los-ninos-explorar-el-arte/" rel="bookmark" title="Día de las Artes: eventos que ayudan a los niños"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ninos-haciendo-arte-324x160.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ninos-haciendo-arte-324x160.jpg 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ninos-haciendo-arte-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Niños realizado arte" title="Día de las Artes: eventos que ayudan a los niños"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/dia-de-las-artes-eventos-que-ayudan-a-los-ninos-explorar-el-arte/" rel="bookmark" title="Día de las Artes: eventos que ayudan a los niños">Día de las Artes: eventos que ayudan a los niños</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T12:19:22+00:00" >Abr 27, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/soshiki-hakase-dirige-video-musical-muestra-objetos-domesticos-cobrando-vida/" rel="bookmark" title="Soshiki Hakase dirige un video musical que muestra objetos cobrando vida"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/soshiki-hakase-video-musical-324x160.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/soshiki-hakase-video-musical-324x160.jpg 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/soshiki-hakase-video-musical-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Soshiki Hakase" title="Soshiki Hakase dirige un video musical que muestra objetos cobrando vida"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/soshiki-hakase-dirige-video-musical-muestra-objetos-domesticos-cobrando-vida/" rel="bookmark" title="Soshiki Hakase dirige un video musical que muestra objetos cobrando vida">Soshiki Hakase dirige un video musical que muestra objetos cobrando vida</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-26T12:20:18+00:00" >Abr 26, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elpoderdelasideas.org/"><img class="td-retina-data" src="http://www.elpoderdelasideas.org/wp-content/uploads/2015/08/elpoderdelasideasorg.png" data-retina="http://www.elpoderdelasideas.org/wp-content/uploads/2015/08/elpoderdelasideasorg.png" alt="" title=""/></a></div><div class="footer-text-wrap">© 2009-2015 - El Poder de las Ideas</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideasorg" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Links</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="http://www.elpoderdelasideas.com" target="_blank"><img class=" size-full wp-image-6568 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/elpodercom.png" alt="elpoder-com" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.publidx.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.org/wp-content/uploads/2015/08/publidx2.png" alt="publidx" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.biobeneficios.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.org/wp-content/uploads/2016/08/biobeneficios-banner.png" alt="biobeneficios" width="179" height="86" /></a></p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                

    <aside class="td_block_template_1 widget widget_feedburnerformwidget">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h4 class="block-title"><span>¡Curiosidades ahora en tu email!</span></h4>        <div class="fbf-text">
                        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=elpoderdelasideasorg', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="INTRODUCE AQUÍ TU EMAIL" /><input type="hidden" value="elpoderdelasideasorg" name="uri"/>
        <input type="hidden" name="loc" value="es_ES"/>
        <input class="subscription_btn" type="submit" value ="OK"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</aside>
    <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Más Información</span></h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-6560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6560"><a href="http://www.elpoderdelasideas.org/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-6561" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6561"><a href="http://www.elpoderdelasideas.org/publicidad/">Publicidad</a></li>
<li id="menu-item-6563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6563"><a href="http://www.elpoderdelasideas.org/services/">Proyecto</a></li>
<li id="menu-item-6562" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6562"><a href="http://www.elpoderdelasideas.org/contacto/">Contacto</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-6391"><a href="http://www.elpoderdelasideas.org/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9292"><a href="http://www.elpoderdelasideas.org/category/fotografia/">Fotografía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6390"><a href="http://www.elpoderdelasideas.org/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6392"><a href="http://www.elpoderdelasideas.org/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6393"><a href="http://www.elpoderdelasideas.org/category/ilustracion/">Ilustración</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Media Outlet                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar su experiencia de usuario. Al continuar con la navegación entendemos que acepta su uso. <a href="#" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://elpoderdelasideas.org/?p=6433" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#0a0a0a","border":"#dd3333","border_on":true,"button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dd3333","button_2_as_button":false,"font_family":"Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5912a62d5a084
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-prev-post, .td-post-next-post{
border: 1px solid #ededed;
}
.td-post-next-prev {
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
}
.td-module-thumb{
border: 1px solid #ededed;
}


.td-main-page-wrap { 
padding-top: 0px;
}






</style>

<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":""},"disqusIdentifier":"9419 http:\/\/www.elpoderdelasideas.org\/?p=9419","disqusShortname":"elpoderdelasideasorg","disqusTitle":"Programa de arte terap\u00e9utico que ayuda a mujeres encarceladas","disqusUrl":"http:\/\/www.elpoderdelasideas.org\/programa-de-arte-terapeutico-que-ayuda-a-las-mujeres-encarceladas\/","options":{"manualSync":false},"postId":"9419"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elpoderdelasideasorg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elpoderdelasideas.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elpoderdelasideas.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>