<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>La artista turca Ekin Onat utiliza al Arte como su Arma - El Poder de las Ideas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elpoderdelasideas.org/xmlrpc.php" />
    <meta property="og:image" content="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/artista_turca_Ekin_Onat.jpg" /><meta name="author" content="elpoder">
<link rel="icon" type="image/png" href="http://elpoderdelasideas.org/wp-content/uploads/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ekin Onat es una artista turca que lucha por los derechos humanos y las injusticias en Turquía en su próxima obra en la bienal de Venecia se conocerá más"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elpoderdelasideas.org/la-artista-turca-erdogan-utiliza-al-arte-arma/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La artista turca Ekin Onat utiliza al Arte como su Arma - El Poder de las Ideas" />
<meta property="og:description" content="Ekin Onat es una artista turca que lucha por los derechos humanos y las injusticias en Turquía en su próxima obra en la bienal de Venecia se conocerá más" />
<meta property="og:url" content="http://www.elpoderdelasideas.org/la-artista-turca-erdogan-utiliza-al-arte-arma/" />
<meta property="og:site_name" content="El Poder de las Ideas" />
<meta property="article:tag" content="Bienal de Venecia" />
<meta property="article:tag" content="Derechos Humanos" />
<meta property="article:tag" content="Ekin Onat" />
<meta property="article:tag" content="Erdoğan" />
<meta property="article:tag" content="Michal Cole" />
<meta property="article:tag" content="pabellón de la humanidad" />
<meta property="article:tag" content="Turquia" />
<meta property="article:section" content="Arte" />
<meta property="article:published_time" content="2017-04-11T14:36:13-06:00" />
<meta property="article:modified_time" content="2017-04-11T14:36:36-06:00" />
<meta property="og:updated_time" content="2017-04-11T14:36:36-06:00" />
<meta property="og:image" content="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/artista_turca_Ekin_Onat.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="268" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ekin Onat es una artista turca que lucha por los derechos humanos y las injusticias en Turquía en su próxima obra en la bienal de Venecia se conocerá más" />
<meta name="twitter:title" content="La artista turca Ekin Onat utiliza al Arte como su Arma - El Poder de las Ideas" />
<meta name="twitter:image" content="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/artista_turca_Ekin_Onat.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; Feed" href="http://www.elpoderdelasideas.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; RSS de los comentarios" href="http://www.elpoderdelasideas.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Poder de las Ideas &raquo; La artista turca Ekin Onat utiliza al Arte como su Arma RSS de los comentarios" href="http://www.elpoderdelasideas.org/la-artista-turca-erdogan-utiliza-al-arte-arma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpoderdelasideas.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.elpoderdelasideas.org/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpoderdelasideas.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.elpoderdelasideas.org/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='http://www.elpoderdelasideas.org/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elpoderdelasideas.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elpoderdelasideas.org/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.elpoderdelasideas.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpoderdelasideas.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpoderdelasideas.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.elpoderdelasideas.org/?p=9217' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpoderdelasideas.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.org%2Fla-artista-turca-erdogan-utiliza-al-arte-arma%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpoderdelasideas.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpoderdelasideas.org%2Fla-artista-turca-erdogan-utiliza-al-arte-arma%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elpoderdelasideas.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.elpoderdelasideas.org/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.elpoderdelasideas.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.elpoderdelasideas.org\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10151184-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9217 single-format-standard la-artista-turca-erdogan-utiliza-al-arte-arma global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideasorg" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-6388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-6388"><a href="http://www.elpoderdelasideas.org/category/packaging/">Packaging</a></li>
<li id="menu-item-6389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6389"><a href="http://www.elpoderdelasideas.org/category/anuncios/">Anuncios</a></li>
<li id="menu-item-6390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6390"><a href="http://www.elpoderdelasideas.org/category/producto/">Producto</a></li>
<li id="menu-item-6391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6391"><a href="http://www.elpoderdelasideas.org/category/arte/">Arte</a></li>
<li id="menu-item-6392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6392"><a href="http://www.elpoderdelasideas.org/category/videos/">Videos</a></li>
<li id="menu-item-6393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6393"><a href="http://www.elpoderdelasideas.org/category/ilustracion/">Ilustración</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideasorg" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-6506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6506"><a href="http://www.elpoderdelasideas.org/aviso-legal/">Aviso Legal</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://www.elpoderdelasideas.org/">
            <img class="td-retina-data" data-retina="http://www.elpoderdelasideas.org/wp-content/uploads/2015/08/elpoderdelasideasorg.png" src="http://www.elpoderdelasideas.org/wp-content/uploads/2015/08/elpoderdelasideasorg.png" alt=""/>
            <span class="td-visual-hidden">El Poder de las Ideas</span>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-6388"><a href="http://www.elpoderdelasideas.org/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6389"><a href="http://www.elpoderdelasideas.org/category/anuncios/">Anuncios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6390"><a href="http://www.elpoderdelasideas.org/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6391"><a href="http://www.elpoderdelasideas.org/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6392"><a href="http://www.elpoderdelasideas.org/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6393"><a href="http://www.elpoderdelasideas.org/category/ilustracion/">Ilustración</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elpoderdelasideas.org/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="2997367596"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="2997367596"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="2997367596"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9232598553232038" data-ad-slot="2997367596"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.elpoderdelasideas.org/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Arte" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.elpoderdelasideas.org/category/arte/">
                                  <span itemprop="name">Arte</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La artista turca Ekin Onat utiliza al Arte como su Arma</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9217" class="post-9217 post type-post status-publish format-standard has-post-thumbnail hentry category-arte tag-bienal-de-venecia tag-derechos-humanos tag-ekin-onat tag-erdogan tag-michal-cole tag-pabellon-de-la-humanidad tag-turquia" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elpoderdelasideas.org/category/arte/">Arte</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">La artista turca Ekin Onat utiliza al Arte como su Arma</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-11T14:36:13+00:00" >Abr 11, 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="text-align: justify;">El proyecto de Ekin Onat para la Bienal de Venecia expone de manera sensacional la brutalidad policial y la revuelta política en Turquía. Mientras el país se prepara para un referéndum histórico, Onat explica por qué se enfrenta al exilio.</p>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ekin_onat_artista.jpg"><img class="aligncenter size-full wp-image-9219" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ekin_onat_artista.jpg" alt="" width="780" height="468" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ekin_onat_artista.jpg 780w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ekin_onat_artista-600x360.jpg 600w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ekin_onat_artista-768x461.jpg 768w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ekin_onat_artista-696x418.jpg 696w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ekin_onat_artista-700x420.jpg 700w" sizes="(max-width: 780px) 100vw, 780px" /></a></p>
<p style="text-align: justify;"><strong>La artista turca Ekin Onat explica que: &#8220;Es el temor de perder mi país y en lo que se convertirá lo que me asusta&#8221;.</strong></p>
<p style="text-align: justify;">La historia de Ekin Onat comenzó como una manifestación pacífica para salvar al <a href="https://en.wikipedia.org/wiki/Gezi_Park_protests" target="_blank"><strong>Parque Gezi</strong></a>, en el centro de Estambul, un tranquilo sábado en la mañana.</p>
<p style="text-align: justify;">&#8220;¡Un árbol! ¡Espacio verde!&#8221; Nada más radical que el medio ambiente, dice ella, caminando por la vegetación atada a los bloques de hormigón de la Plaza Taksim. Demostraciones pacíficas contra planes del gobierno para arrasar el parque para construir un centro comercial en espiral; La revuelta de masas condujo a una brutal violencia policial que dejó al menos cuatro muertos y más de 8.000 heridos. El <a href="https://www.amnestyusa.org/sites/default/files/eur440222013en.pdf" target="_blank">impulso de salvar el parque Gezi</a> en un barrió en Turquía &#8211; cambió la vida de Onat para siempre.</p>
<p style="text-align: justify;">&#8220;Todo cambió&#8221;, dice dramáticamente. &#8220;Mi vida pasó de &#8216;yo&#8217; y &#8216;yo&#8217; a &#8216;nosotros&#8217;. Ahora, pienso en nosotros como un colectivo, como un pueblo e historia unidos. &#8220;Onat, de 41 años, es una bailarína de ballet clásico, convertida en artista por una historia con un clima político pesado. Una corriente feminista atraviesa sus piezas más provocativas &#8211; instalaciones multimedia basadas en el abuso sexual, la violación, las novias infantiles, las mujeres tratadas como ciudadanos de segunda clase &#8211; pero su próximo proyecto está programado para ser su más contundente. Onat está creando una obra contra el presidente turco <strong>Recep Tayyip Erdogan</strong>.</p>
<p style="text-align: justify;">En el transcurso de seis meses, ha recogido en secreto un registro policial interno de <strong>330 páginas</strong> que detallan más de 2.000 casos de violencia sancionada por el Estado contra ciudadanos turcos durante los últimos 11 meses; Ella estará exponiendo cada detalle en una obra de teatro en la <strong>Bienal de Venecia</strong> de este año. Los detalles se mantienen deliberadamente en una base de la necesidad-por-saber para evitar la amenaza muy real y detenerla antes de ser efectuada, pero el acaparamiento principal de Onat hará parte de la objeción &#8211; <a href="https://www.kickstarter.com/projects/2107392168/objection" target="_blank">el pabellón de la humanidad</a> creado por ella y el artista Michal Cole que <strong>Transformará una villa veneciana &#8220;para dar un hogar artístico a los derechos de las mujeres y a la libertad de expresión&#8221;</strong>.</p>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/pabellon_de_la_humanidad.jpg"><img class="aligncenter size-full wp-image-9220" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/pabellon_de_la_humanidad.jpg" alt="" width="780" height="585" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/pabellon_de_la_humanidad.jpg 780w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/pabellon_de_la_humanidad-600x450.jpg 600w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/pabellon_de_la_humanidad-768x576.jpg 768w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/pabellon_de_la_humanidad-80x60.jpg 80w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/pabellon_de_la_humanidad-265x198.jpg 265w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/pabellon_de_la_humanidad-696x522.jpg 696w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/pabellon_de_la_humanidad-560x420.jpg 560w" sizes="(max-width: 780px) 100vw, 780px" /></a></p>
<p style="text-align: justify;">&#8220;En mayo, cuando todos los ojos están clavados durante una semana en la mayor reunión de arte del mundo, la apertura del <strong>Pabellón de la Humanidad</strong> será una oportunidad única para hacer oír nuestra voz. Nos preocupan los derechos de las mujeres y la libertad de expresión en todo el mundo. El arte es un vehículo importante para abordar estas cuestiones y queremos que seas parte de esto. Los artistas <strong>Michal Cole y Ekin Onat</strong> están abordando la situación mundial de las mujeres y la crisis política en Turquía en un atrevido doblete artístico.</p>
<p style="text-align: justify;">La objeción de la residencia conjunta de los artistas será una celebración de la mujer en las artes, un recordatorio oportuno de la importancia de valores y solidaridad compartidos y una voz artística única que enfatiza la necesidad de una conciencia global de asuntos políticos y domésticos por igual. El <strong>Pabellón de la Humanidad</strong> es una respuesta artística al creciente malestar político, presunción y erosión de las fronteras tanto físicas como mentales en la sociedad contemporánea. Es apoyado por la Universidad de las Artes de Londres.&#8221;. Nota extraída del <a href="https://www.kickstarter.com/projects/2107392168/objection" target="_blank">Kickstarter.</a></p>
<h2 style="text-align: justify;">Sobre la preocupación de Ekin Onat</h2>
<p style="text-align: justify;">¿Está asustada por su seguridad? &#8220;¡No! ¿A Quién demonios le importa si tengo miedo o no? No soy yo, es el miedo a perder mi país y lo que se convertirá por lo que estoy asustada. ¡Mira! Mira a nuestro alrededor&#8221; &#8211; ella agita las manos hacia las multitudes que hacen compras en la calle Istiklal en Turquía-&#8221; la gente sigue con sus vidas, pero hay tensión bajo la superficie. Es una calma superficial.</p>
<p style="text-align: justify;"><strong>Onat se esfuerza por enfatizar el punto crucial de la historia en que Turquía ha llegado (&#8220;es una crisis, ha habido una limpieza intelectual&#8221;).</strong> El país ha estado bajo un estado de emergencia después del intento de golpe de Estado sin piedad, pero, por supuesto, sólo los números hacen el trabajo: más de 130.000 disidentes &#8211; funcionarios del estado, maestros, burócratas &#8211; han sido despedidos; Más de 95.000 han sido detenidos, con más de 47.000 detenidos; Más de 7.000 académicos y 4.000 jueces y fiscales han sido purgados de sus puestos. <strong>Además, 149 medios de comunicación han sido cerrados y 231 periodistas encarcelados</strong>. Cuando nos encontramos, Onat está atando cabos sueltos, preparándose para el exilio; Su marido y dos hijos adolescentes ya han dejado el país.</p>
<p style="text-align: justify;">&#8220;Todos los policías en Turquía tienen derecho a matar. Ponerse ese uniforme los deshumaniza, no hay empatía. Siempre he luchado por los <strong>derechos de las mujeres</strong>, pero ahora parece que no hay tiempo para separarse. Ahora estamos luchando por los derechos humanos&#8221;, dice.</p>
<p style="text-align: center;"><a href="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ekin_onat_arte.jpg"><img class="aligncenter size-full wp-image-9221" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ekin_onat_arte.jpg" alt="" width="780" height="585" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ekin_onat_arte.jpg 780w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ekin_onat_arte-600x450.jpg 600w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ekin_onat_arte-768x576.jpg 768w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ekin_onat_arte-80x60.jpg 80w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ekin_onat_arte-265x198.jpg 265w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ekin_onat_arte-696x522.jpg 696w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ekin_onat_arte-560x420.jpg 560w" sizes="(max-width: 780px) 100vw, 780px" /></a></p>
<p style="text-align: justify;"><strong>Donación de 250 libras esterlinas: Una obra de arte original de edición limitada de la artista Ekin Onat de la serie &#8216;Refugees&#8217;. Transferencia sobre lienzo, 34.5 x 24.5cm.</strong></p>
<p style="text-align: justify;">El domingo, los turcos acuden a las urnas para votar en un referéndum considerado el desarrollo político más significativo desde que el país fue declarado república en 1923. Se proponen dieciocho enmiendas constitucionales para transformar el país de una democracia parlamentaria a un sistema presidencial. &#8220;<strong>Si es un sí, Erdogan podría estar en el poder hasta 2029</strong>. Es chocante, y para las mujeres es peor. Más tarde, en un café del lado asiático de la ciudad, Onat me presenta a sus amigos, compañeros artistas que no se atreven a hablar y activistas comunistas que apenas pueden mantener la calma. &#8220;La violación marital, los abortos, el derecho de los hombres a casarse con niñas de 11 años, la violencia doméstica &#8211; hemos retrocedido como país&#8221;, dice Onat. &#8220;Toda la religión es patriarcal&#8221;, añade el actor turco <strong>Levent Üzümcü</strong>, que tiene casi cuatro millones de seguidores en Twitter y se le piden repetidamente selfies donde nos sentamos. &#8220;Soy un ateo y, antes, podíamos vivir juntos, lado a lado. ¿Cómo vamos a vivir juntos ahora?&#8221;.</p>
<p style="text-align: justify;">La desesperación es la base de la mayoría de sus conversaciones. Los comunistas -y especialmente los hombres- mastican implacablemente la grasa; Los artistas están más resignados. ¿Son conscientes del riesgo que su amiga está tomando y del impacto que su trabajo tendrá? <strong>Tunç Tatoglu</strong>, un miembro del partido que se reunió con <strong>Onat</strong> a través de las protestas, se ríe y pregunta qué tan importante es realmente el arte. Su determinación esta intacta.</p>
<p style="text-align: justify;">Onat fue criada por <strong>Tülin Onat</strong> una madre soltera &#8211; artista y profesora universitaria &#8211; que a los 74 años, todavía está ocupada en el trabajo, la pintura y la alfarería. &#8220;Mi madre luchó, trabajando y en mi crianza &#8211; y yo podría ser salvaje&#8221;, dice Ekin, sin ningún desacuerdo con su madre, que reorganiza las bandejas de comida al frente de nosotros. ¿Está preocupada por la seguridad de su hija?</p>
<p style="text-align: justify;">Siempre estoy preocupada por ella. Soy su madre. Pero esto está en nuestra sangre; Mi madre hizo el bordado decorativo, era arte doméstico en ese entonces. Son los genes de Ekin para crear. &#8220;El hablar todos los días y compartir un sentido contra el mal intencional y un sentido de acero de sí misma. &#8220;Mi madre es una artista porque tiene pasión por ella&#8221;, explica Onat. <strong>&#8220;Sin ella, ella moriría. El arte no es mi pasión, es mi misión. El arte es mi arma&#8221;</strong>.</p>
<p style="text-align: justify;">Objeción por <strong>Ekin Onat y Michal Cole</strong> está en el <strong>Pabellón de la Humanidad</strong>, Campiello S Vidal, Venecia, junto a la 57ª Bienal de Venecia, del 11 de mayo al 30 de noviembre de 2017. <a href="https://www.kickstarter.com/projects/2107392168/objection" target="_blank">Los fondos para el proyecto pueden ser donados en Kickstarter.</a></p>
<h3 style="text-align: justify;">Referencias:</h3>
<ul>
<li style="text-align: justify;">Nota escrita por: Nosheen Iqbal, para el diario: The Guardian.</li>
</ul>

<!-- WP QUADS Content Ad Plugin v. 1.5.1 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:5px 0 5px 0;text-align:center;">
<p style="text-align: center;"><span style="color: #993300;"><strong>Anuncio</strong></span></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pie de página el org -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9232598553232038"
     data-ad-slot="3990601596"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elpoderdelasideas.org/tag/bienal-de-venecia/">Bienal de Venecia</a></li><li><a href="http://www.elpoderdelasideas.org/tag/derechos-humanos/">Derechos Humanos</a></li><li><a href="http://www.elpoderdelasideas.org/tag/ekin-onat/">Ekin Onat</a></li><li><a href="http://www.elpoderdelasideas.org/tag/erdogan/">Erdoğan</a></li><li><a href="http://www.elpoderdelasideas.org/tag/michal-cole/">Michal Cole</a></li><li><a href="http://www.elpoderdelasideas.org/tag/pabellon-de-la-humanidad/">pabellón de la humanidad</a></li><li><a href="http://www.elpoderdelasideas.org/tag/turquia/">Turquia</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elpoderdelasideas.org%2Fla-artista-turca-erdogan-utiliza-al-arte-arma%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+artista+turca+Ekin+Onat+utiliza+al+Arte+como+su+Arma&url=http%3A%2F%2Fwww.elpoderdelasideas.org%2Fla-artista-turca-erdogan-utiliza-al-arte-arma%2F&via=El+Poder+de+las+Ideas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.elpoderdelasideas.org/la-artista-turca-erdogan-utiliza-al-arte-arma/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.elpoderdelasideas.org/la-artista-turca-erdogan-utiliza-al-arte-arma/&amp;media=http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/artista_turca_Ekin_Onat.jpg&description=Ekin Onat es una artista turca que lucha por los derechos humanos y las injusticias en Turquía en su próxima obra en la bienal de Venecia se conocerá más" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+artista+turca+Ekin+Onat+utiliza+al+Arte+como+su+Arma%20-%20http%3A%2F%2Fwww.elpoderdelasideas.org%2Fla-artista-turca-erdogan-utiliza-al-arte-arma%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elpoderdelasideas.org/la-artista-turca-erdogan-utiliza-al-arte-arma/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elpoderdelasideas.org/la-artista-turca-erdogan-utiliza-al-arte-arma/" data-text="La artista turca Ekin Onat utiliza al Arte como su Arma" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elpoderdelasideas.org/awol-erikzu-fotografo-del-embarazo-de-beyonce-abre-una-exposicion-de-arte-anti-trump/">Awol Erikzu: fotógrafo del embarazo de Beyoncé con una exposición &#8220;Anti-Trump&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.elpoderdelasideas.org/author/elpoder/"><img alt='' src='http://1.gravatar.com/avatar/13bef1ef03d17b37eed3788c810746f5?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/13bef1ef03d17b37eed3788c810746f5?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a></span></div><div class="td-author-url"><a href="http://elpoderdelasideas.com">http://elpoderdelasideas.com</a></div><div class="td-author-description">¿Te gusta la creatividad?, a nosotros también, por eso pasa adelante y disfruta...</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="elpoder"></span><meta itemprop="datePublished" content="2017-04-11T14:36:13+00:00"><meta itemprop="dateModified" content="2017-04-11T14:36:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elpoderdelasideas.org/la-artista-turca-erdogan-utiliza-al-arte-arma/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.org/wp-content/uploads/2015/08/elpoderdelasideasorg.png"></span><meta itemprop="name" content="El Poder de las Ideas"></span><meta itemprop="headline " content="La artista turca Ekin Onat utiliza al Arte como su Arma"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/artista_turca_Ekin_Onat.jpg"><meta itemprop="width" content="550"><meta itemprop="height" content="268"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_58ee45bd4cebb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_58ee45bd4cebb" ><script>var block_td_uid_3_58ee45bd4cebb = new tdBlock();
block_td_uid_3_58ee45bd4cebb.id = "td_uid_3_58ee45bd4cebb";
block_td_uid_3_58ee45bd4cebb.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_58ee45bd4cebb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58ee45bd4cebb_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":9217,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_58ee45bd4cebb.td_column_number = "3";
block_td_uid_3_58ee45bd4cebb.block_type = "td_block_related_posts";
block_td_uid_3_58ee45bd4cebb.post_count = "12";
block_td_uid_3_58ee45bd4cebb.found_posts = "147";
block_td_uid_3_58ee45bd4cebb.header_color = "";
block_td_uid_3_58ee45bd4cebb.ajax_pagination_infinite_stop = "";
block_td_uid_3_58ee45bd4cebb.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_3_58ee45bd4cebb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_58ee45bd585d6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_58ee45bd4cebb" href="#">Artículo relacionados</a><a id="td_uid_5_58ee45bd58643" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_58ee45bd4cebb" href="#">Más del autor</a></h4><div id=td_uid_3_58ee45bd4cebb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/awol-erikzu-fotografo-del-embarazo-de-beyonce-abre-una-exposicion-de-arte-anti-trump/" rel="bookmark" title="Awol Erikzu: fotógrafo del embarazo de Beyoncé con una exposición &#8220;Anti-Trump&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/awol_erizku-218x150.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/awol_erizku-218x150.jpg 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/awol_erizku-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Awol Erikzu: fotógrafo del embarazo de Beyoncé con una exposición &#8220;Anti-Trump&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/awol-erikzu-fotografo-del-embarazo-de-beyonce-abre-una-exposicion-de-arte-anti-trump/" rel="bookmark" title="Awol Erikzu: fotógrafo del embarazo de Beyoncé con una exposición &#8220;Anti-Trump&#8221;">Awol Erikzu: fotógrafo del embarazo de Beyoncé con una exposición &#8220;Anti-Trump&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/una-pequena-guia-para-todos-los-que-comienzan-una-coleccion-de-arte/" rel="bookmark" title="Una guía para todos los que comienzan una colección de arte"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/guia_comprar_arte-218x150.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/guia_comprar_arte-218x150.jpg 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/guia_comprar_arte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una guía para todos los que comienzan una colección de arte"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/una-pequena-guia-para-todos-los-que-comienzan-una-coleccion-de-arte/" rel="bookmark" title="Una guía para todos los que comienzan una colección de arte">Una guía para todos los que comienzan una colección de arte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/chris-henschke-cuando-el-arte-intima-con-la-fisica/" rel="bookmark" title="Chris Henschke: Cuando el arte coquetea con la física"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ArtistaChrisHenschke-218x150.png" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ArtistaChrisHenschke-218x150.png 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ArtistaChrisHenschke-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chris Henschke: Cuando el arte coquetea con la física"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/chris-henschke-cuando-el-arte-intima-con-la-fisica/" rel="bookmark" title="Chris Henschke: Cuando el arte coquetea con la física">Chris Henschke: Cuando el arte coquetea con la física</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/trazando-la-identidad-homosexual-arte-britanico/" rel="bookmark" title="Trazando la identidad homosexual en el arte británico"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/sappo_y_erina-218x150.png" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/sappo_y_erina-218x150.png 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/sappo_y_erina-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trazando la identidad homosexual en el arte británico"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/trazando-la-identidad-homosexual-arte-britanico/" rel="bookmark" title="Trazando la identidad homosexual en el arte británico">Trazando la identidad homosexual en el arte británico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/la-artista-estadounidense-ariel-adkins-viste-arte/" rel="bookmark" title="La artista estadounidense Ariel Adkins viste el arte"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/nuevo_antes_despues_logo_ariel_adkins-218x150.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/nuevo_antes_despues_logo_ariel_adkins-218x150.jpg 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/nuevo_antes_despues_logo_ariel_adkins-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La artista estadounidense Ariel Adkins viste el arte"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/la-artista-estadounidense-ariel-adkins-viste-arte/" rel="bookmark" title="La artista estadounidense Ariel Adkins viste el arte">La artista estadounidense Ariel Adkins viste el arte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/ismael-gudino-ilustraciones-sinaptica-de-marcas/" rel="bookmark" title="Ismael Gudiño: ilustraciones, Sináptica de marcas"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2016/03/ismaelgudino-218x150.png" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2016/03/ismaelgudino-218x150.png 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2016/03/ismaelgudino-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ismael Gudiño: ilustraciones, Sináptica de marcas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/ismael-gudino-ilustraciones-sinaptica-de-marcas/" rel="bookmark" title="Ismael Gudiño: ilustraciones, Sináptica de marcas">Ismael Gudiño: ilustraciones, Sináptica de marcas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/eddie-liu-retratos-superheroes-de-la-tercera-edad/" rel="bookmark" title="Eddie Liu: retratos, superheroes de la tercera edad"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2016/01/eddie-liu-superheroes-tercerda-edad-dc-218x150.png" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2016/01/eddie-liu-superheroes-tercerda-edad-dc-218x150.png 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2016/01/eddie-liu-superheroes-tercerda-edad-dc-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eddie Liu: retratos, superheroes de la tercera edad"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/eddie-liu-retratos-superheroes-de-la-tercera-edad/" rel="bookmark" title="Eddie Liu: retratos, superheroes de la tercera edad">Eddie Liu: retratos, superheroes de la tercera edad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/jeremy-mayer-esculturas-roboticas-hechas-con-piezas-de-maquinas-de-escribir/" rel="bookmark" title="Jeremy Mayer: esculturas robóticas hechas con piezas de maquinas de escribir"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2016/01/jeremy_mayer_esculturas-218x150.png" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2016/01/jeremy_mayer_esculturas-218x150.png 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2016/01/jeremy_mayer_esculturas-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jeremy Mayer: esculturas robóticas hechas con piezas de maquinas de escribir"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/jeremy-mayer-esculturas-roboticas-hechas-con-piezas-de-maquinas-de-escribir/" rel="bookmark" title="Jeremy Mayer: esculturas robóticas hechas con piezas de maquinas de escribir">Jeremy Mayer: esculturas robóticas hechas con piezas de maquinas de escribir</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/mathis-rekowski-enigmaticos-collage-del-mundo-virtual/" rel="bookmark" title="Mathis Rekowski: enigmaticos collage del mundo virtual"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2015/12/mathis-rekowski-218x150.png" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2015/12/mathis-rekowski-218x150.png 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2015/12/mathis-rekowski-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mathis Rekowski: enigmaticos collage del mundo virtual"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/mathis-rekowski-enigmaticos-collage-del-mundo-virtual/" rel="bookmark" title="Mathis Rekowski: enigmaticos collage del mundo virtual">Mathis Rekowski: enigmaticos collage del mundo virtual</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/juarez-ricci-afiches-caricaturas-de-peliculas-y-tv/" rel="bookmark" title="Juárez Ricci: afiches, caricaturas de películas y tv"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2015/11/juarez-ricci-art-218x150.png" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2015/11/juarez-ricci-art-218x150.png 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2015/11/juarez-ricci-art-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juárez Ricci: afiches, caricaturas de películas y tv"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/juarez-ricci-afiches-caricaturas-de-peliculas-y-tv/" rel="bookmark" title="Juárez Ricci: afiches, caricaturas de películas y tv">Juárez Ricci: afiches, caricaturas de películas y tv</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/murat-turan-ilustraciones-surrealistas-inspiradas-por-la-musica/" rel="bookmark" title="Murat Turan: ilustraciones surrealistas inspiradas por la música"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2015/11/murat-turan-surrealismop-218x150.png" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2015/11/murat-turan-surrealismop-218x150.png 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2015/11/murat-turan-surrealismop-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Murat Turan: ilustraciones surrealistas inspiradas por la música"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/murat-turan-ilustraciones-surrealistas-inspiradas-por-la-musica/" rel="bookmark" title="Murat Turan: ilustraciones surrealistas inspiradas por la música">Murat Turan: ilustraciones surrealistas inspiradas por la música</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/alejandro-de-antonio-fernandez-afiches-minimalistas-mascaras-de-peliculas/" rel="bookmark" title="Alejandro de Antonio Fernández: afiches minimalistas, mascaras de películas"><img width="218" height="150" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2015/11/alejandrofernandez-mascaras-218x150.png" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2015/11/alejandrofernandez-mascaras-218x150.png 218w, http://www.elpoderdelasideas.org/wp-content/uploads/2015/11/alejandrofernandez-mascaras-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alejandro de Antonio Fernández: afiches minimalistas, mascaras de películas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/alejandro-de-antonio-fernandez-afiches-minimalistas-mascaras-de-peliculas/" rel="bookmark" title="Alejandro de Antonio Fernández: afiches minimalistas, mascaras de películas">Alejandro de Antonio Fernández: afiches minimalistas, mascaras de películas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58ee45bd4cebb" data-td_block_id="td_uid_3_58ee45bd4cebb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58ee45bd4cebb" data-td_block_id="td_uid_3_58ee45bd4cebb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="https://alexa.design/2nyQQPK" target="_blank" rel="nofollow"><img class="alignnone size-full wp-image-9209" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/arte-fino.png" alt="arte fino" width="300" height="300" /></a></p></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h2>
Notas Random
</h2></div>
		</aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_6_58ee45bd6f711_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_58ee45bd6f711" ><script>var block_td_uid_6_58ee45bd6f711 = new tdBlock();
block_td_uid_6_58ee45bd6f711.id = "td_uid_6_58ee45bd6f711";
block_td_uid_6_58ee45bd6f711.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_58ee45bd6f711_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58ee45bd6f711_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_58ee45bd6f711.td_column_number = "1";
block_td_uid_6_58ee45bd6f711.block_type = "td_block_3";
block_td_uid_6_58ee45bd6f711.post_count = "10";
block_td_uid_6_58ee45bd6f711.found_posts = "781";
block_td_uid_6_58ee45bd6f711.header_color = "#";
block_td_uid_6_58ee45bd6f711.ajax_pagination_infinite_stop = "";
block_td_uid_6_58ee45bd6f711.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_6_58ee45bd6f711);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_58ee45bd6f711 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/la-artista-turca-erdogan-utiliza-al-arte-arma/" rel="bookmark" title="La artista turca Ekin Onat utiliza al Arte como su Arma"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/artista_turca_Ekin_Onat-324x160.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/artista_turca_Ekin_Onat-324x160.jpg 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/artista_turca_Ekin_Onat-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="La artista turca Ekin Onat utiliza al Arte como su Arma"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/la-artista-turca-erdogan-utiliza-al-arte-arma/" rel="bookmark" title="La artista turca Ekin Onat utiliza al Arte como su Arma">La artista turca Ekin Onat utiliza al Arte como su Arma</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-11T14:36:13+00:00" >Abr 11, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/awol-erikzu-fotografo-del-embarazo-de-beyonce-abre-una-exposicion-de-arte-anti-trump/" rel="bookmark" title="Awol Erikzu: fotógrafo del embarazo de Beyoncé con una exposición &#8220;Anti-Trump&#8221;"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/awol_erizku-324x160.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/awol_erizku-324x160.jpg 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/awol_erizku-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Awol Erikzu: fotógrafo del embarazo de Beyoncé con una exposición &#8220;Anti-Trump&#8221;"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/awol-erikzu-fotografo-del-embarazo-de-beyonce-abre-una-exposicion-de-arte-anti-trump/" rel="bookmark" title="Awol Erikzu: fotógrafo del embarazo de Beyoncé con una exposición &#8220;Anti-Trump&#8221;">Awol Erikzu: fotógrafo del embarazo de Beyoncé con una exposición &#8220;Anti-Trump&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-10T14:22:15+00:00" >Abr 10, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/una-pequena-guia-para-todos-los-que-comienzan-una-coleccion-de-arte/" rel="bookmark" title="Una guía para todos los que comienzan una colección de arte"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/guia_comprar_arte-324x160.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/guia_comprar_arte-324x160.jpg 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/guia_comprar_arte-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Una guía para todos los que comienzan una colección de arte"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/una-pequena-guia-para-todos-los-que-comienzan-una-coleccion-de-arte/" rel="bookmark" title="Una guía para todos los que comienzan una colección de arte">Una guía para todos los que comienzan una colección de arte</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-07T11:20:26+00:00" >Abr 7, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/chris-henschke-cuando-el-arte-intima-con-la-fisica/" rel="bookmark" title="Chris Henschke: Cuando el arte coquetea con la física"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ArtistaChrisHenschke-324x160.png" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ArtistaChrisHenschke-324x160.png 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/ArtistaChrisHenschke-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Chris Henschke: Cuando el arte coquetea con la física"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/chris-henschke-cuando-el-arte-intima-con-la-fisica/" rel="bookmark" title="Chris Henschke: Cuando el arte coquetea con la física">Chris Henschke: Cuando el arte coquetea con la física</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-06T12:43:22+00:00" >Abr 6, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/trazando-la-identidad-homosexual-arte-britanico/" rel="bookmark" title="Trazando la identidad homosexual en el arte británico"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/sappo_y_erina-324x160.png" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/sappo_y_erina-324x160.png 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/sappo_y_erina-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Trazando la identidad homosexual en el arte británico"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/trazando-la-identidad-homosexual-arte-britanico/" rel="bookmark" title="Trazando la identidad homosexual en el arte británico">Trazando la identidad homosexual en el arte británico</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-05T12:12:30+00:00" >Abr 5, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/la-artista-estadounidense-ariel-adkins-viste-arte/" rel="bookmark" title="La artista estadounidense Ariel Adkins viste el arte"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/nuevo_antes_despues_logo_ariel_adkins-324x160.jpg" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/nuevo_antes_despues_logo_ariel_adkins-324x160.jpg 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2017/04/nuevo_antes_despues_logo_ariel_adkins-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="La artista estadounidense Ariel Adkins viste el arte"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/la-artista-estadounidense-ariel-adkins-viste-arte/" rel="bookmark" title="La artista estadounidense Ariel Adkins viste el arte">La artista estadounidense Ariel Adkins viste el arte</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-04T18:23:33+00:00" >Abr 4, 2017</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/ismael-gudino-ilustraciones-sinaptica-de-marcas/" rel="bookmark" title="Ismael Gudiño: ilustraciones, Sináptica de marcas"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2016/03/ismaelgudino-324x160.png" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2016/03/ismaelgudino-324x160.png 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2016/03/ismaelgudino-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Ismael Gudiño: ilustraciones, Sináptica de marcas"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/ismael-gudino-ilustraciones-sinaptica-de-marcas/" rel="bookmark" title="Ismael Gudiño: ilustraciones, Sináptica de marcas">Ismael Gudiño: ilustraciones, Sináptica de marcas</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-26T18:39:49+00:00" >Mar 26, 2016</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/phoebe-rudomino-fotografias-bajo-el-agua/" rel="bookmark" title="Phoebe Rudomino: fotografías bajo el agua"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2016/02/phoebe-rudomino-portada-324x160.png" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2016/02/phoebe-rudomino-portada-324x160.png 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2016/02/phoebe-rudomino-portada-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Phoebe Rudomino: fotografías bajo el agua"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/phoebe-rudomino-fotografias-bajo-el-agua/" rel="bookmark" title="Phoebe Rudomino: fotografías bajo el agua">Phoebe Rudomino: fotografías bajo el agua</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-09T02:43:38+00:00" >Feb 9, 2016</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/eddie-liu-retratos-superheroes-de-la-tercera-edad/" rel="bookmark" title="Eddie Liu: retratos, superheroes de la tercera edad"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2016/01/eddie-liu-superheroes-tercerda-edad-dc-324x160.png" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2016/01/eddie-liu-superheroes-tercerda-edad-dc-324x160.png 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2016/01/eddie-liu-superheroes-tercerda-edad-dc-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Eddie Liu: retratos, superheroes de la tercera edad"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/eddie-liu-retratos-superheroes-de-la-tercera-edad/" rel="bookmark" title="Eddie Liu: retratos, superheroes de la tercera edad">Eddie Liu: retratos, superheroes de la tercera edad</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-06T02:34:52+00:00" >Ene 6, 2016</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elpoderdelasideas.org/jeremy-mayer-esculturas-roboticas-hechas-con-piezas-de-maquinas-de-escribir/" rel="bookmark" title="Jeremy Mayer: esculturas robóticas hechas con piezas de maquinas de escribir"><img width="324" height="160" class="entry-thumb" src="http://www.elpoderdelasideas.org/wp-content/uploads/2016/01/jeremy_mayer_esculturas-324x160.png" srcset="http://www.elpoderdelasideas.org/wp-content/uploads/2016/01/jeremy_mayer_esculturas-324x160.png 324w, http://www.elpoderdelasideas.org/wp-content/uploads/2016/01/jeremy_mayer_esculturas-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Jeremy Mayer: esculturas robóticas hechas con piezas de maquinas de escribir"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elpoderdelasideas.org/jeremy-mayer-esculturas-roboticas-hechas-con-piezas-de-maquinas-de-escribir/" rel="bookmark" title="Jeremy Mayer: esculturas robóticas hechas con piezas de maquinas de escribir">Jeremy Mayer: esculturas robóticas hechas con piezas de maquinas de escribir</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elpoderdelasideas.org/author/elpoder/">elpoder</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-05T03:56:38+00:00" >Ene 5, 2016</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.elpoderdelasideas.org/"><img class="td-retina-data" src="http://www.elpoderdelasideas.org/wp-content/uploads/2015/08/elpoderdelasideasorg.png" data-retina="http://www.elpoderdelasideas.org/wp-content/uploads/2015/08/elpoderdelasideasorg.png" alt="" title=""/></a></div><div class="footer-text-wrap">© 2009-2015 - El Poder de las Ideas</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elpoderdelasideas" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/elpoderdelasideas" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds2.feedburner.com/elpoderdelasideasorg" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/poderdelasideas" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user3307747" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Links</span></h4>			<div class="textwidget"><p style="text-align: center;"><a href="http://www.elpoderdelasideas.com" target="_blank"><img class=" size-full wp-image-6568 aligncenter" src="http://www.elpoderdelasideas.com/wp-content/uploads/elpodercom.png" alt="elpoder-com" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.publidx.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.org/wp-content/uploads/2015/08/publidx2.png" alt="publidx" width="179" height="86" /></a></p>
<p style="text-align: center;"><a href="http://www.biobeneficios.com" target="_blank"><img class=" size-large wp-image-6569 aligncenter" src="http://www.elpoderdelasideas.org/wp-content/uploads/2016/08/biobeneficios-banner.png" alt="biobeneficios" width="179" height="86" /></a></p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                

    <aside class="td_block_template_1 widget widget_feedburnerformwidget">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h4 class="block-title"><span>¡Curiosidades ahora en tu email!</span></h4>        <div class="fbf-text">
                        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=elpoderdelasideasorg', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="INTRODUCE AQUÍ TU EMAIL" /><input type="hidden" value="elpoderdelasideasorg" name="uri"/>
        <input type="hidden" name="loc" value="es_ES"/>
        <input class="subscription_btn" type="submit" value ="OK"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</aside>
    <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Más Información</span></h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-6560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6560"><a href="http://www.elpoderdelasideas.org/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-6561" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6561"><a href="http://www.elpoderdelasideas.org/publicidad/">Publicidad</a></li>
<li id="menu-item-6563" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6563"><a href="http://www.elpoderdelasideas.org/services/">Proyecto</a></li>
<li id="menu-item-6562" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6562"><a href="http://www.elpoderdelasideas.org/contacto/">Contacto</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-6388"><a href="http://www.elpoderdelasideas.org/category/packaging/">Packaging</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6389"><a href="http://www.elpoderdelasideas.org/category/anuncios/">Anuncios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6390"><a href="http://www.elpoderdelasideas.org/category/producto/">Producto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6391"><a href="http://www.elpoderdelasideas.org/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6392"><a href="http://www.elpoderdelasideas.org/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6393"><a href="http://www.elpoderdelasideas.org/category/ilustracion/">Ilustración</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Media Outlet                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Utilizamos cookies propias y de terceros para mejorar su experiencia de usuario. Al continuar con la navegación entendemos que acepta su uso. <a href="#" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://elpoderdelasideas.org/?p=6433" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#0a0a0a","border":"#dd3333","border_on":true,"button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dd3333","button_2_as_button":false,"font_family":"Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 58ee45bd8ff76
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-prev-post, .td-post-next-post{
border: 1px solid #ededed;
}
.td-post-next-prev {
margin-bottom: 20px;
margin-left: 0px;
margin-right: 0px;
}
.td-module-thumb{
border: 1px solid #ededed;
}


.td-main-page-wrap { 
padding-top: 0px;
}






</style>

<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"9217 http:\/\/www.elpoderdelasideas.org\/?p=9217","disqusShortname":"elpoderdelasideasorg","disqusTitle":"La artista turca Ekin Onat utiliza al Arte como su Arma","disqusUrl":"http:\/\/www.elpoderdelasideas.org\/la-artista-turca-erdogan-utiliza-al-arte-arma\/","options":{"manualSync":false},"postId":"9217"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elpoderdelasideasorg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpoderdelasideas.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elpoderdelasideas.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elpoderdelasideas.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>